Accessoire pour téléphonie IP EX102 Soporte de empotrar para i62/ i63/ i6
28,92 €TTC

32,22 €
TVA incluse · Livraison en Espagne péninsulaire et aux Baléares
Livraison : 6,05 €
Délai indiqué pour cet article : 5 jours ouvrés, sous réserve de confirmation.
Temporairement indisponible.
Marca Keenetic Modelo KN-3110-01EN Características Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compati...
| Marca | Keenetic |
| Modelo | KN-3110-01EN |
| Características | Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compatibilidad con códec G.711a - Ajuste de la ganancia FXS TX/RX - Ajuste de la impedancia de terminación - Ajuste de la cadencia del anillo FXS - Relé DTMF: RFC2833 - Relé DTMF: SIP INFO - Relé DTMF: en banda - Minimización del eco del filtro de equilibrio transhíbrido - Perfiles de configuración regional FXS: 27 - Detección de flashes FXS - Modo de marcación FXS por tono - Modo de marcación FXS por pulsos - Generación de identificación de llamadas - (número y nombre) ETSI - Generación de tono de aviso de descolgado - Anillo distintivo FXS Teléfono - Desvío de llamadas: todos - Desvío de llamadas: ocupado - Desvío de llamadas: sin respuesta - Llamada de intercomunicación FXS - Localización de puertos FXS - Llamada en cola - Llamada en espera - Transferencia de llamadas - Interceptación/recogida de llamadas - No molestar - Postmarcación automática - Número de entradas del historial de llamadas: 500 Red - SIP 2.0 (RFC 3261) - SIP sobre TCP - SIP sobre UDP - SIP sobre TLS - SDP (RFC 2327) - RTP (RFC 1889) - RTCP (RFC 1890) - STUN (RFC 5389) - Registro DNS A (RFC 1706) - Registro DNS SRV (RFC 2782) - Capa 3 de la QoS mediante el etiquetado DSCP - NAT Keepalive - Redundancia del proxy SIP a través de los registros SRV A del DNS - Número de líneas SIP admitidas: 10 Entorno - Temperatura de funcionamiento: 0-40 °C - Humedad de funcionamiento: 20-95 % sin condensación Alimentación - Tensión de alimentación: 5 V CC mediante un puerto USB Dimensiones y peso - Sin antena: 60 mm x 100 mm x 22 mm - Peso del aparato: 53 g Contenido - Dispositivo - Adaptador de corriente - Cable Ethernet - Kit de montaje en pared / techo - Guía de inicio rápido |
| Fecha de revisión | 24-03-2025 por DR |
| Référence | NTIAIP0055 |
|---|---|
| EAN | 4897082921417 |
| Part number | KN-3110-01EN |
| Fabricant | Keenetic |
Nous livrons en Espagne péninsulaire et aux Baléares. Les frais sont indiqués avant le paiement.
14 jours calendaires pour vous rétracter sans justification. Consultez les conditions et exceptions. Comment procéder.
Garantie légale de 3 ans.
28,92 €TTC
22,32 €TTC
20,97 €TTC
Cet article est expédié avec un autre. Ajoutez autre chose à votre panier pour valider la commande.
Nous vous recommandons de l’acheter avec d’autres produits : vous rentabilisez mieux les frais de port.
Cet article est expédié avec un autre article du même entrepôt. Ajoutez à votre panier autre chose de cet entrepôt pour valider la commande.
Nous vous recommandons de l’acheter avec d’autres produits du même entrepôt : vous rentabilisez mieux les frais de port.
Cet article est accompagné d’avertissements ou d’informations importantes du fabricant, comme l’âge recommandé, les ingrédients ou les précautions d’emploi. Vous les trouverez sur sa fiche, dans « Sécurité du produit » : ajoutez-le au panier depuis celle-ci.
Avec votre accord, nous conservons une référence de l’annonce ChatGPT qui vous a amené ici et partageons avec OpenAI le montant et la date en cas d’achat. Cela permet de mesurer et d’améliorer la publicité. Refuser ne modifie pas votre achat. Vous pouvez changer votre choix en pied de page. Vous autorisez également le pixel Meta à mesurer les visites, produits consultés, ajouts au panier, débuts de paiement et achats payés pour améliorer nos publicités Facebook et Instagram. Nous ne transmettons pas votre nom, email ou téléphone. En savoir plus
Votre choix n’a pas été enregistré. Réessayez ; la mesure ne sera pas activée sans confirmation.