Accesorio para telefonía IP HT302-U Auriculares Doble,Puerto USB, ENC
20,97 €IVA inc.

32,22 €
IVA incluido · Envío a Península y Baleares
Envío: 6,05 €
Plazo indicado para este artículo: 5 días laborables, sujeto a confirmación.
No disponible temporalmente.
Marca Keenetic Modelo KN-3110-01EN Características Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compati...
| Marca | Keenetic |
| Modelo | KN-3110-01EN |
| Características | Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compatibilidad con códec G.711a - Ajuste de la ganancia FXS TX/RX - Ajuste de la impedancia de terminación - Ajuste de la cadencia del anillo FXS - Relé DTMF: RFC2833 - Relé DTMF: SIP INFO - Relé DTMF: en banda - Minimización del eco del filtro de equilibrio transhíbrido - Perfiles de configuración regional FXS: 27 - Detección de flashes FXS - Modo de marcación FXS por tono - Modo de marcación FXS por pulsos - Generación de identificación de llamadas - (número y nombre) ETSI - Generación de tono de aviso de descolgado - Anillo distintivo FXS Teléfono - Desvío de llamadas: todos - Desvío de llamadas: ocupado - Desvío de llamadas: sin respuesta - Llamada de intercomunicación FXS - Localización de puertos FXS - Llamada en cola - Llamada en espera - Transferencia de llamadas - Interceptación/recogida de llamadas - No molestar - Postmarcación automática - Número de entradas del historial de llamadas: 500 Red - SIP 2.0 (RFC 3261) - SIP sobre TCP - SIP sobre UDP - SIP sobre TLS - SDP (RFC 2327) - RTP (RFC 1889) - RTCP (RFC 1890) - STUN (RFC 5389) - Registro DNS A (RFC 1706) - Registro DNS SRV (RFC 2782) - Capa 3 de la QoS mediante el etiquetado DSCP - NAT Keepalive - Redundancia del proxy SIP a través de los registros SRV A del DNS - Número de líneas SIP admitidas: 10 Entorno - Temperatura de funcionamiento: 0-40 °C - Humedad de funcionamiento: 20-95 % sin condensación Alimentación - Tensión de alimentación: 5 V CC mediante un puerto USB Dimensiones y peso - Sin antena: 60 mm x 100 mm x 22 mm - Peso del aparato: 53 g Contenido - Dispositivo - Adaptador de corriente - Cable Ethernet - Kit de montaje en pared / techo - Guía de inicio rápido |
| Fecha de revisión | 24-03-2025 por DR |
| Referencia | NTIAIP0055 |
|---|---|
| EAN | 4897082921417 |
| Part number | KN-3110-01EN |
| Fabricante | Keenetic |
Enviamos a Península y Baleares. Los gastos se muestran antes de pagar.
14 días naturales para desistir sin justificación. Consulta las condiciones y excepciones. Cómo hacerlo.
Garantía legal de 3 años.
20,97 €IVA inc.
14,18 €IVA inc.
11,34 €IVA inc.
Este artículo se envía junto con otro. Añade algo más a tu cesta para poder tramitar el pedido.
Te recomendamos comprarlo junto con otros productos: así aprovechas mejor los portes de envío.
Este artículo se envía junto con otro de su mismo almacén. Añade a tu cesta algo más de ese almacén para poder tramitar el pedido.
Te recomendamos comprarlo junto con otros productos de su mismo almacén: así aprovechas mejor los portes de envío.
Este artículo trae advertencias o información importante del fabricante, como la edad recomendada, los ingredientes o las precauciones de uso. Están en su ficha, en «Seguridad del producto»: añádelo al carrito desde allí.
Con tu permiso guardamos una referencia del anuncio de ChatGPT que te ha traído y compartimos con OpenAI el importe y la fecha si compras. Así podemos medir y mejorar la publicidad. Rechazar no afecta a tu compra. Puedes cambiarlo desde el pie de página. También permites que el píxel de Meta mida visitas, productos vistos, añadidos al carrito, inicio de pago y compras cobradas para mejorar nuestros anuncios en Facebook e Instagram. No enviamos tu nombre, email ni teléfono. Más información
No se ha podido guardar tu elección. Inténtalo de nuevo; no se activará la medición sin confirmación.