Conmutador de red Reyee RG-ES211GS-P Switch Cloud 8P PoE + 2P 1G + 1
117,90 €IVA inc.

118,09 €
IVA incluido · Envío a Península y Baleares
Envío: 3,63 €
Transporte habitual tras la expedición: 24 h en Península y 48 h en Baleares. Plazo estimado, según destino y disponibilidad.
Quedan 2 unidades
Total con envío: 121,72 € · Envío gratis a partir de 310,52 €
Marca D-Link Modelo DGS-1100-08PV2/E Especificaciones - 8 puertos 10/100/1000 Mbps (PoE) Función de los puertos - IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 8...
| Marca | D-Link |
| Modelo | DGS-1100-08PV2/E |
| Especificaciones | - 8 puertos 10/100/1000 Mbps (PoE) Función de los puertos Rendimiento:- IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 802.3ab para Gigabit Ethernet - Autonegociación - Admite operación de dúplex medio / completo (la mitad a 10/100 Mbps, completo a 1000 Mbps) - Auto MDI / MDIX - IEEE 802.3x Flow Control admite el modo full-duplex - Cumple con IEEE 802.3az 16Gbps - Max.velocidad envío 11.9 Mpps - Tamaño tabla MAC 8K Entries - Packet Buffer 1.5Mbits - Modo envío: Store and Forward PoE - Estándar PoE: IEEE 802.3af / 802.3at - Puertos con capacidad PoE: puertos 1 a 8 - Presupuesto de energía PoE: 64 W 30 W por puerto PoE máx. - Alimentación: 100 to 240 VAC, 50 to 60 Hz - Max.Consumo: 77.9 W (PoE on) 4.6 W (PoE off) - Consumo Standy: 2 Watts - Sin ventilador - Nivel acústico: 0 dBA - Dimensions (W x D x H) 171 x 97.8 x 28.6 mm - Peso: 0.43kg - LEDs Power (Per Device) PoE Max. (DGS-1100-08P Only) Link/Activity/Speed (Per Port) - Certifications FCC Class A CE Class A VCCI Class A - Vertificaciones UL/cUL CE LVD - MTBF 503,585 Hours (DGS-1100-08) - VLAN Port-based VLAN 802.1Q Tagged VLAN Surveillance VLAN Voice VLAN Management VLAN VLAN Group Soporta 32 static VLAN groups Max. 4094 VIDs - Funciones L2 Flow Control 802.3x Flow Control HOL Blocking Prevention IGMP Snooping IGMP v1/v2 Snooping Soporta 32 Groups Loopback Detection Link Aggregation 2 groups, 2-4 ports per group (DGS-1100-08/08P) Port Mirroring One-to-One Many-to-One (DGS-1100-16/24 only) Cable Diagnostics Statistics Tx Ok Tx Error Rx Ok - Rx Error - QoS 802.1p Quality of Service 4 queues per port Queue Handling Strict Weighted Round Robin (WRR) - Bandwidth Control - DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s) - Seguridad Static MAC Address Max. 32 entries (DGS-1100-05/08/08P) Broadcast/Multicast/Unknown Unicast Storm Control - Gestíon Web-Based GUI (Soporta IPv4) Smart Console Utility - D-Link Green Power Saving by Link Status Cable Length Energy Efficient Ethernet (IEEE 802.3az) RoHS Compliant - RFC Standard List RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 951 BootP Client RFC 1542 BootP/DHCP client RFC 1945 HTTP/1.0 RFC 2647 802.1p |
| Fecha de revisión | 13-06-2022 por MPM |
| Referencia | NSWSSO0307 |
|---|---|
| EAN | 790069467813 |
| Part number | DGS-1100-08PV2/E |
| Fabricante | D-Link |
Enviamos a Península y Baleares. Los gastos se muestran antes de pagar.
14 días naturales para desistir sin justificación. Consulta las condiciones y excepciones. Cómo hacerlo.
Garantía legal de 3 años.
117,90 €IVA inc.
109,32 €IVA inc.
Este artículo se envía junto con otro. Añade algo más a tu cesta para poder tramitar el pedido.
Te recomendamos comprarlo junto con otros productos: así aprovechas mejor los portes de envío.
Este artículo se envía junto con otro de su mismo almacén. Añade a tu cesta algo más de ese almacén para poder tramitar el pedido.
Te recomendamos comprarlo junto con otros productos de su mismo almacén: así aprovechas mejor los portes de envío.
Este artículo trae advertencias o información importante del fabricante, como la edad recomendada, los ingredientes o las precauciones de uso. Están en su ficha, en «Seguridad del producto»: añádelo al carrito desde allí.
Con tu permiso guardamos una referencia del anuncio de ChatGPT que te ha traído y compartimos con OpenAI el importe y la fecha si compras. Así podemos medir y mejorar la publicidad. Rechazar no afecta a tu compra. Puedes cambiarlo desde el pie de página. También permites que el píxel de Meta mida visitas, productos vistos, añadidos al carrito, inicio de pago y compras cobradas para mejorar nuestros anuncios en Facebook e Instagram. No enviamos tu nombre, email ni teléfono. Más información
No se ha podido guardar tu elección. Inténtalo de nuevo; no se activará la medición sin confirmación.