Network switch Reyee RG-ES211GS-P Switch Cloud 8P PoE + 2P 1G + 1
117,90 €VAT incl.

118,09 €
VAT included · Delivery to mainland Spain and the Balearic Islands
Shipping: 3,63 €
Typical transit after dispatch: 24 h to mainland Spain and 48 h to the Balearic Islands. Estimate depends on destination and availability.
Only 2 left
Total including shipping: 121,72 € · Free shipping from 310,52 €
Marca D-Link Modelo DGS-1100-08PV2/E Especificaciones - 8 puertos 10/100/1000 Mbps (PoE) Función de los puertos - IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 8...
| Marca | D-Link |
| Modelo | DGS-1100-08PV2/E |
| Especificaciones | - 8 puertos 10/100/1000 Mbps (PoE) Función de los puertos Rendimiento:- IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 802.3ab para Gigabit Ethernet - Autonegociación - Admite operación de dúplex medio / completo (la mitad a 10/100 Mbps, completo a 1000 Mbps) - Auto MDI / MDIX - IEEE 802.3x Flow Control admite el modo full-duplex - Cumple con IEEE 802.3az 16Gbps - Max.velocidad envío 11.9 Mpps - Tamaño tabla MAC 8K Entries - Packet Buffer 1.5Mbits - Modo envío: Store and Forward PoE - Estándar PoE: IEEE 802.3af / 802.3at - Puertos con capacidad PoE: puertos 1 a 8 - Presupuesto de energía PoE: 64 W 30 W por puerto PoE máx. - Alimentación: 100 to 240 VAC, 50 to 60 Hz - Max.Consumo: 77.9 W (PoE on) 4.6 W (PoE off) - Consumo Standy: 2 Watts - Sin ventilador - Nivel acústico: 0 dBA - Dimensions (W x D x H) 171 x 97.8 x 28.6 mm - Peso: 0.43kg - LEDs Power (Per Device) PoE Max. (DGS-1100-08P Only) Link/Activity/Speed (Per Port) - Certifications FCC Class A CE Class A VCCI Class A - Vertificaciones UL/cUL CE LVD - MTBF 503,585 Hours (DGS-1100-08) - VLAN Port-based VLAN 802.1Q Tagged VLAN Surveillance VLAN Voice VLAN Management VLAN VLAN Group Soporta 32 static VLAN groups Max. 4094 VIDs - Funciones L2 Flow Control 802.3x Flow Control HOL Blocking Prevention IGMP Snooping IGMP v1/v2 Snooping Soporta 32 Groups Loopback Detection Link Aggregation 2 groups, 2-4 ports per group (DGS-1100-08/08P) Port Mirroring One-to-One Many-to-One (DGS-1100-16/24 only) Cable Diagnostics Statistics Tx Ok Tx Error Rx Ok - Rx Error - QoS 802.1p Quality of Service 4 queues per port Queue Handling Strict Weighted Round Robin (WRR) - Bandwidth Control - DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s) - Seguridad Static MAC Address Max. 32 entries (DGS-1100-05/08/08P) Broadcast/Multicast/Unknown Unicast Storm Control - Gestíon Web-Based GUI (Soporta IPv4) Smart Console Utility - D-Link Green Power Saving by Link Status Cable Length Energy Efficient Ethernet (IEEE 802.3az) RoHS Compliant - RFC Standard List RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 951 BootP Client RFC 1542 BootP/DHCP client RFC 1945 HTTP/1.0 RFC 2647 802.1p |
| Fecha de revisión | 13-06-2022 por MPM |
| Reference | NSWSSO0307 |
|---|---|
| EAN | 790069467813 |
| Part number | DGS-1100-08PV2/E |
| Manufacturer | D-Link |
We deliver to mainland Spain and the Balearic Islands. Shipping costs are shown before payment.
14 calendar days to withdraw without giving a reason. See conditions and exceptions. How it works.
3-year statutory warranty.
117,90 €VAT incl.
This item ships together with another one. Add something else to your basket to check out.
We recommend buying it together with other products: that way you make better use of the shipping cost.
This item ships together with another one from the same warehouse. Add something else from that warehouse to your basket to check out.
We recommend buying it together with other products from the same warehouse: that way you make better use of the shipping cost.
This item comes with warnings or important information from the manufacturer, such as the recommended age, the ingredients or precautions for use. You will find them on its product page, under “Product safety”: add it to your cart from there.
With your permission, we store a reference to the ChatGPT ad that brought you here and share the amount and date with OpenAI if you buy. This helps us measure and improve advertising. Rejecting does not affect your purchase. You can change your choice in the footer. You also allow the Meta pixel to measure visits, product views, cart additions, checkout starts and paid purchases to improve our Facebook and Instagram ads. We do not send your name, email or phone number. More information
Your choice could not be saved. Please try again; measurement will not be enabled without confirmation.