Accessori per a telefonia IP EX102 Soporte de empotrar para i62/ i63/ i6
28,92 €IVA inc.

32,22 €
IVA inclòs · Enviament a Península i Balears
Enviament: 6,05 €
Termini indicat per a aquest article: 5 dies laborables, subjecte a confirmació.
No disponible temporalment.
Marca Keenetic Modelo KN-3110-01EN Características Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compati...
| Marca | Keenetic |
| Modelo | KN-3110-01EN |
| Características | Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compatibilidad con códec G.711a - Ajuste de la ganancia FXS TX/RX - Ajuste de la impedancia de terminación - Ajuste de la cadencia del anillo FXS - Relé DTMF: RFC2833 - Relé DTMF: SIP INFO - Relé DTMF: en banda - Minimización del eco del filtro de equilibrio transhíbrido - Perfiles de configuración regional FXS: 27 - Detección de flashes FXS - Modo de marcación FXS por tono - Modo de marcación FXS por pulsos - Generación de identificación de llamadas - (número y nombre) ETSI - Generación de tono de aviso de descolgado - Anillo distintivo FXS Teléfono - Desvío de llamadas: todos - Desvío de llamadas: ocupado - Desvío de llamadas: sin respuesta - Llamada de intercomunicación FXS - Localización de puertos FXS - Llamada en cola - Llamada en espera - Transferencia de llamadas - Interceptación/recogida de llamadas - No molestar - Postmarcación automática - Número de entradas del historial de llamadas: 500 Red - SIP 2.0 (RFC 3261) - SIP sobre TCP - SIP sobre UDP - SIP sobre TLS - SDP (RFC 2327) - RTP (RFC 1889) - RTCP (RFC 1890) - STUN (RFC 5389) - Registro DNS A (RFC 1706) - Registro DNS SRV (RFC 2782) - Capa 3 de la QoS mediante el etiquetado DSCP - NAT Keepalive - Redundancia del proxy SIP a través de los registros SRV A del DNS - Número de líneas SIP admitidas: 10 Entorno - Temperatura de funcionamiento: 0-40 °C - Humedad de funcionamiento: 20-95 % sin condensación Alimentación - Tensión de alimentación: 5 V CC mediante un puerto USB Dimensiones y peso - Sin antena: 60 mm x 100 mm x 22 mm - Peso del aparato: 53 g Contenido - Dispositivo - Adaptador de corriente - Cable Ethernet - Kit de montaje en pared / techo - Guía de inicio rápido |
| Fecha de revisión | 24-03-2025 por DR |
| Referència | NTIAIP0055 |
|---|---|
| EAN | 4897082921417 |
| Part number | KN-3110-01EN |
| Fabricant | Keenetic |
Enviem a Península i Balears. Les despeses es mostren abans de pagar.
14 dies naturals per desistir sense justificació. Consulta les condicions i excepcions. Com fer-ho.
Garantia legal de 3 anys.
28,92 €IVA inc.
22,32 €IVA inc.
20,97 €IVA inc.
14,52 €IVA inc.
Aquest article s’envia junt amb un altre. Afegeix alguna cosa més a la cistella per poder tramitar la comanda.
Et recomanem comprar-lo juntament amb altres productes: així aprofites millor els ports d’enviament.
Aquest article s’envia junt amb un altre del mateix magatzem. Afegeix a la cistella alguna cosa més d’aquest magatzem per poder tramitar la comanda.
Et recomanem comprar-lo juntament amb altres productes del mateix magatzem: així aprofites millor els ports d’enviament.
Aquest article porta advertiments o informació important del fabricant, com ara l’edat recomanada, els ingredients o les precaucions d’ús. Els trobaràs a la seva fitxa, a «Seguretat del producte»: afegeix-lo a la cistella des d’allà.
Amb el teu permís desem una referència de l’anunci de ChatGPT que t’ha portat aquí i compartim amb OpenAI l’import i la data si compres. Així podem mesurar i millorar la publicitat. Rebutjar-ho no afecta la compra. Pots canviar-ho al peu de pàgina. També permets que el píxel de Meta mesuri visites, productes vistos, afegits al carretó, inici de pagament i compres cobrades per millorar els anuncis a Facebook i Instagram. No enviem el teu nom, email ni telèfon. Més informació
No s’ha pogut desar la tria. Torna-ho a provar; el mesurament no s’activarà sense confirmació.