D-Link

Commutador de xarxa DGS-1100-08V2/E Smart Switch 8xGbE L2

56,18 €

IVA inclòs · Enviament a Península i Balears

Enviament: 6,05 €

Transport habitual després de l’expedició: 24 h a Península i 48 h a Balears. Termini estimat segons destinació i disponibilitat.

Disponible

Total amb enviament: 62,23 € · Enviament gratuït a partir de 311,94 €

Marca D-Link Modelo DGS-1100-08V2/E Especificaciones - 8 puertos 10/100/1000 Mbps Funcion de los puertos - IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 802.3ab...

Característiques tècniques

 
MarcaD-Link
ModeloDGS-1100-08V2/E
Especificaciones
- 8 puertos 10/100/1000 Mbps
Funcion de los puertos
- IEEE 802.3 para Ethernet
- IEEE 802.3u para Fast Ethernet
- IEEE 802.3ab para Gigabit Ethernet
- Autonegociación
- Admite operación de dúplex medio / completo (la mitad a 10/100 Mbps, completo a 1000 Mbps)
- Auto MDI / MDIX
- IEEE 802.3x Flow Control admite el modo full-duplex
- Cumple con IEEE 802.3az
Rendimiento:
  16Gbps
- Max.velocidad envío
  11.9 Mpps
- Tamaño tabla MAC
  8K Entries
- Packet Buffer
  1.5Mbits
- Modo envío:
  Store and Forward
- Alimentación:
  100 to 240 VAC, 50 to 60 Hz
- Max.Consumo
  4.94 Watts
- Consumo Standy
  1.93 Watts
- Sin ventilador
- Nivel acústico:
  0 dBA
- Dimensions (W x D x H)
  145 x 82 x 28 mm
- Peso:
  0.34kg
- LEDs
  Power (Per Device)
  PoE Max. (DGS-1100-08P Only)
  Link/Activity/Speed (Per Port)
- Certifications
  FCC Class A
  CE Class A
  VCCI Class A
- Vertificaciones
  UL/cUL
  CE LVD
- MTBF
  503,585 Hours (DGS-1100-08)
- VLAN
  Port-based VLAN
  802.1Q Tagged VLAN
  Surveillance VLAN
  Voice VLAN
  Management VLAN
  VLAN Group
    Soporta 32 static VLAN groups
    Max. 4094 VIDs
- Funciones L2
  Flow Control
    802.3x Flow Control
    HOL Blocking Prevention
  IGMP Snooping
    IGMP v1/v2 Snooping
    Soporta 32 Groups
  Loopback Detection
  Link Aggregation
    2 groups, 2-4 ports per group (DGS-1100-08/08P)
  Port Mirroring
    One-to-One
    Many-to-One (DGS-1100-16/24 only)
  Cable Diagnostics
  Statistics
    Tx Ok
    Tx Error
    Rx Ok
  - Rx Error
- QoS
  802.1p Quality of Service
  4 queues per port
  Queue Handling
   Strict
   Weighted Round Robin (WRR)
- Bandwidth Control
  - DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s)
- Seguridad
  Static MAC Address
   Max. 32 entries (DGS-1100-05/08/08P)
   Broadcast/Multicast/Unknown Unicast Storm Control
- Gestíon
  Web-Based GUI (Soporta IPv4)
  Smart Console Utility
- D-Link Green
  Power Saving by
   Link Status
   Cable Length
   Energy Efficient Ethernet (IEEE 802.3az)
   RoHS Compliant
- RFC Standard List
  RFC 768 UDP
  RFC 791 IP
  RFC 792 ICMP
  RFC 793 TCP
  RFC 826 ARP
  RFC 951 BootP Client
  RFC 1542 BootP/DHCP client
  RFC 1945 HTTP/1.0
  RFC 2647 802.1p
- No Incluye enchufe británico
Fecha de revisión27-10-2022 por MPM
Referències i identificació
ReferènciaNSWSSO0311
EAN790069453410
Part numberDGS-1100-08V2/E
FabricantD-Link
Enviament, devolucions i garantia

Enviem a Península i Balears. Les despeses es mostren abans de pagar.

14 dies naturals per desistir sense justificació. Consulta les condicions i excepcions. Com fer-ho.

Garantia legal de 3 anys.

També et pot interessar