Es requerida la versiĆ³n 7.0.4 de php